集成问题 求解

 libHyphenateFullSDK.a 和libHyphenateSDK.a  这两个只添加一个就行?  开始我全加了,但是报错 这俩文件有重复,然后删掉一个就没问题了。会不会影响到以后的使用
共1个回复

环信沈冲

2016-03-24 19:07

只需要一个即可
点击此处继续提问与开发者们互动

申请试用

提交后工作人员会尽快与您联系进行功能演示
技术咨询已转移到管理后台,请先登录

即时通讯云使用者请在应用详情页面咨询
客服云使用者请进入管理员模式咨询

×

在线咨询

电话咨询

技术咨询

免费试用