sdk 更新到2.2.2,demo 里加入了一个parse的jar包,编译过不去啊,用的是android studio

sdk 更新到2.2.2,demo 里加入了一个parse的jar包,编译过不去啊,用的是android studio
 
共8个回复

lzan13

2015-09-22 16:31

看下你的项目的sdk编译版本,以及build-tools 版本,要求 19+

嗷嗷飞

2015-09-22 16:36

我的tools的版本是19+的

lzan13

2015-09-22 17:06

build.gradle截图全一些看看

╃追の忆_ぐ

2015-09-23 13:48

我也是同一个问题

嗷嗷飞

2015-09-23 14:43

重点是在eclipse里没有这样的问题呢  

小戎

2015-09-23 15:46

bolts.jar没添加吧?

嗷嗷飞

2015-09-23 15:49

bolts.jar这个确实没加,2.2.2变化好多,确实没有注意到这个,我再试试

╃追の忆_ぐ

2015-09-23 16:24

如果可以的话说一声呗
点击此处继续提问与开发者们互动

申请试用

提交后工作人员会尽快与您联系进行功能演示
技术咨询已转移到管理后台,请先登录

即时通讯云使用者请在应用详情页面咨询
客服云使用者请进入管理员模式咨询

×

400电话

商务咨询

技术咨询

免费试用